Fatal error: require(): Failed opening required '/srv/users/aaapi/apps/aaapi/public/vendor/autoload.php' (include_path='.:/opt/sp/php7.2/lib/php') in /srv/users/aaapi/apps/aaapi/public/bootstrap.php on line 16